لديك حساب بالفعل؟ دخول
دخول  سجل الأن 
كيف أجعل سكريبتي يعمل على الإصدار الجديد من appserv
السلام عليكم
لقد قمت ببرمجة سكريبت بلغة php على السيرفر المحلي appserv الإصدار 2.5.10 و يعمل عادي.
و بعدما قمت بتجريب السكريبت على الإصدار 2.6.0 من appserv .... تفاجئت أن السكريبت لا يعمل.

مع العلم اني استعمل php كلاسيكية مع mysql للاتصال بقاعدة البيانات
تاريخ البداية: 16 / يوليو / 2014 الساعة 19:4 اخر نشاط: 16 / يوليو / 2014 الساعة 19:4 مشكل
أنشر اجابتك

xهل تريد الاجابة عن هذا السؤال؟ من فضلك سجل دخول او اشترك لتتمكن من الاجابة

السعودية الأن / مقتل 28 من عناصر الميلشيا الانقلابية بينهم قيادي في محافظة البيضاء مصر / الداعيات الجدد يتسلمن مهمهن الدعوية بعد لقاء وزير الأوقاف اليمن الان / انهيار جديد للحوثيين في صعدة والجيش يتقدم في صعدة وطائرات الأباتشي تشارك في عملية التمشيط